Solved a warning message using gtk_message_dialog_new()
[tbo.git] / archlinux /
2010-04-27 sugusBuild archlinux package depends
2010-04-07 danigmAdded archlinux git package